Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'fehler'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Entwickler + Admins
    • Entwicklerforum (öffentlich + allgemein)
  • FAQs (Die häufigsten Fragen und Antworten)
    • tanJack TAN-Generatoren
    • cyberJack Chipkartenleser
    • cyberJack POS Kartenbezahlterminal
  • Treiber für Chipkartenleser
    • cyberJack Base Components
    • cyberJack Treiber für Linux
    • cyberJack Treiber für MAC
  • Chipkartenleser / Hardware
    • cyberJack one
    • cyberJack RFID komfort
    • cyberJack RFID standard
    • cyberJack wave
    • tanJack photo QR
    • tanJack QR
    • tanJack Bluetooth
    • tanJack optic
    • cyberJack RFID basis
    • cyberJack go / go plus
    • loginCard (RFID-Karte)
    • Shop
  • Anwendungen
    • tanJack easy
    • AusweisApp
    • Supportkontakte Anwendungen
  • REINER SCT
    • Ankündigungen
    • Über uns

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

3 Ergebnisse gefunden

  1. Hallo zusammen! Ich versuche den tanJack photo QR mit einer Sparda Hessen Bankkarte zu verwenden. Ich verwende Firefox 69.0.1 64bit mit dem Reiner SCT QR-Code Plugin Version 2.4, da die Bank bisher nur den Flickercode anbietet. Leider ernte ich zuverlässig und ausschließlich den Fehlercode 26, "Fehlerhafter 2D-Code!", wenn ich versuche eine TAN für eine Überweisung zu generieren. Komischerweise kann ich die Karte mit der Bank synchronisieren und dort den angezeigten QR-Code einlesen. Das funktioniert ohne Probleme. Den QR-Code bei einer Überweisung kann ich allerdings nie einlesen. Komischerweise kann ich die TAN manuell generieren. Das hört sich für mich nach einem Bug im QR-Code Plugin an. Hat schon jemand ähnliche Probleme lösen können oder zumindest weitergehende Infos dazu? Für jegliche Informationen wäre ich dankbar. Meine Karte ist ohnehin nur noch dieses Jahr gültig. Könnte es mit der neuen Karte evtl. anders sein? Die würde natürlich am QR-Code nichts ändern. Grüße aus Kassel
  2. Hallo, beim Starten der Client Software von TimeCard erscheint oft die Meldung: Could not launch the product because the associated workspace is currently in use by another Eclipse application Die Software wird lokal auf Workstations und auf einem Terminalserver verwendet. Das Problem tritt bei mehreren gleichzeitigen Anmeldungen auf. Der TimeCard Server Dienst muss sporadisch neugestartet werden, um das Problem temporär zu beheben. Aktuell wird die Version 6.05.02 verwendet, bald soll ein Update erfolgen. Allerdings bestand das Problem schon in älteren Versionen. Hat jemand bereits Erfahrungen damit gemacht, oder hat einen guten Rat zur Behebung des Fehlers? Gibt es bei der Installation auf Terminalservern bekannte Probleme? Danke!
  3. Hallo Zusammen, am 31.01.2015 gab es das lang erwartete Update für die TimeCardApp für die Geräte mir iOS 8.x Das Handy hat das Update auch gemacht, jedoch funktioniert seit diesem Zeitpunkt die Verbindung nicht mehr. In den Update Infos im AppStore steht: Unterstützung für IOS 8, sie benötigen für Ihren Server eine weiter .war Datei um diese App verwenden zu können, bitte vergewissern sie sich das sie die richtige Version für timeCard 5 und timeCard 6 verwenden und ggf. können sonst nicht alle Features verwendet werden. Daraus lese ich das es scheinbar eine neue .war Datei geben soll, die auf der Homepage zu Download bereit steht ist jedoch noch eine aus 2014. Hat wer schon die Lösung dafür? Habe Server auch schon neu gestartet.
×
×
  • Neu erstellen...