Jump to content

tweedel

Members
  • Gesamte Inhalte

    4
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über tweedel

  • Rang
    Neues Mitglied
  1. Das ist natürlich die richtige Antwort.Weg damit neukaufen. Ich kann mir aber nicht vorstellen das diese Meldung von meiner Banking-Software kommt.
  2. Hinweis: Folgende Leser wurden abgekündigt und werden treiberseitig sowie supporttechnisch nicht mehr unterstützt: cyberJack® basic, cyberJack® pinpad, cyberJack® e-com 2.0, sowie alle Leser mit KB- und LPT-Anschluss. Der cyberJack® e-com 3.0 USB wird weiterhin unterstützt Und was ist das?
  3. bekomme die neuste bankingsoftware automatisch hab einen Vertrag. Es gibt auch keine neuere Version eben überprüft?
  4. Genau dasselbe ist mir gerade passiert!Aus heiteren Himmel ohne Ankündigung. Überlege ob ich mir einen Kobil zulege
×
×
  • Neu erstellen...