Jump to content

Umster

Members
  • Gesamte Inhalte

    1
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über Umster

  • Rang
    Neues Mitglied
  1. Guten Abend, Ich benutze auf einem Lenovo T530 Linux Mint 19.04. Dort war die ganze Zeit der Chipkartenleser Cyber Jack RFID im Einsatz. Allerdings ist im Leser selbst ein Defekt mit den USB Kabel aufgetreten (der Kontakt ist wohl abgerissen), so daß ich jetzt cyber Jack one benutzen will. Die bisherige Installation scheint ,mit "one" nicht kompatibel. Den Treiber für "One" habe ich versucht zu installieren, habe aber die Mitteilung bekommen, daß alles damit ok ist. Was kann ich jetzt noch tiun? Danke schon mal im vorraus für die Hilfe Klaus
×
×
  • Neu erstellen...