Jump to content

grisu

Members
  • Gesamte Inhalte

    10
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über grisu

  • Rang
    Mitglied
  1. Hallo, es geht auch mit Adobe Acrobat DC. siehe:
  2. Hallo Rene´, doch es geht. Man benötigt nur das Kartenlesegerät, Signaturkarte D-Trust 3.0 oder 3.1 und die von D-Trust die Middleware Nexus Personal. In Acrobat dann unter Werkzeuge - Zertifikate - zertifizieren(sichtbare oder unsichtbare Unterschrift). Gruß Peter
  3. Mit dem Adobe Acrobat DC ist es möglich. Mit dem Werkzeug Zertifikate kann eine Signatur erstellt werden. Gruß Peter
  4. Konnte den neuen Treiber über http://www.reiner-sct.com/support/download/treiber-und-software/cyberjack/ einwandfrei herunterladen und installieren.
  5. Hallo, eine Anmeldung bei Elster mit dem nPA ist nicht möglich.Auf der Seite www.elster.de findest du unter elsteronline eine Kurzanleitung und eine Demo. Der cyberJack RFID komfort kann aber mit den Signaturkarten umgehen. Gruß Grisu
  6. Hallo, man sollte einmal Bedenken, dass der IE9(64 Bit) nicht von den Ausweisapp unterstützt wird. Mit der IE9(32 Bit) funktionieren die Ausweisapp einwandfrei.
  7. Windows 7 64-bit, alle Sicherheitsupdates Firefox 7.0.1 und IE9 RFID Komfort mit Treiberversion 6.9.12 Ausweisapp 1.5.0
  8. Hallo bei mir funktioniert der cyberJackRFID komfprt auch ohne Probleme. Nur das mit der Displaybeleuchtung funzt nicht. Habe leider ein altes Modell.
  9. Hallo, laut der Supportseite von Reiner SCT ist die offizelle Version des Gerätetreibers die Version 6.9.12. Diese funktioniert auch einwandfrei. Hier die Antwort vom Support: "die Meldung kommt aus der AusweisApp und erscheint, weil Sie die base components Version 6.9.13 mit dem cyberJack RFID komfort einsetzen. Bei Verwendung der auf der Webseite für diesen Leser empfohlenen Version 6.9.12, erscheint diese Meldung nicht. Eine funktionale oder sicherheitstechnische Einschränkung entsteht Ihnen durch die Verwendung der Version 6.9.13 aber nicht, sodass Sie die Meldung getrost mit JA beantworten können." Leider wird die Version 6.9.13 für alle Geräte offizell angeboten. Gruß Grisu
  10. Dieser Fehler tritt aber nur mit der Ausweisapp 1.5.0 in Verbindung mit Gerätetreiber 6.9.13 auf. Wird der Gerätetreiber 6.9.12 weiter benutzt tritt diese Meldung nicht auf. Laut Support von Reiner SCT soll diese Fehlermeldung, die von der Ausweisapp verursacht wird, keinen Einfluss haben. Gruß Grisu
×
×
  • Neu erstellen...