Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'hyperv'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Entwickler + Admins
    • Entwicklerforum (öffentlich + allgemein)
  • FAQs (Die häufigsten Fragen und Antworten)
    • tanJack TAN-Generatoren
    • cyberJack Chipkartenleser
    • cyberJack POS Kartenbezahlterminal
  • Treiber für Chipkartenleser
    • cyberJack Base Components
    • cyberJack Treiber für Linux
    • cyberJack Treiber für MAC
  • Chipkartenleser / Hardware
    • cyberJack one
    • cyberJack RFID komfort
    • cyberJack RFID standard
    • cyberJack wave
    • tanJack photo QR
    • tanJack QR
    • tanJack Bluetooth
    • tanJack optic
    • cyberJack RFID basis
    • cyberJack go / go plus
    • loginCard (RFID-Karte)
    • Shop
  • Anwendungen
    • tanJack easy
    • AusweisApp
    • Supportkontakte Anwendungen
  • REINER SCT
    • Ankündigungen
    • Über uns

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

1 Ergebnis gefunden

  1. Hallo zusammen Wenn ich bei meiner Windows 10 Pro Installation die Hyper-V Features aktiviere, startet die TimeCard Anwendung nicht mehr mit der Fehlermeldung: Anwendung kann nicht registriert werden. [Interner Fehler.] Ohne Hyper-V hat alles geklappt. Habe die neuste Vesion (timeCard_6_05_01), Neuinstallation etc. bereits versucht. Das Log im %APPDATA% sagt (log.level=DEBUG): "2018-04-26 08:11:18,576 - com.reinersct.tcstart.initialize.TCStartAnwendung - com.reinersct.core.log.Log4JLog.fatal(Log4JLog.java:80) - Product name: REINER SCT timeCard version: 6.05.01 ""2018-04-26 08:11:18,578 - com.reinersct.tcstart.initialize.TCStartAnwendung - com.reinersct.core.log.Log4JLog.info(Log4JLog.java:132) - OS name: Windows 10 architecture: x86 version: 10.0 service pack: 0 ""2018-04-26 08:11:18,578 - com.reinersct.tcstart.initialize.TCStartAnwendung - com.reinersct.core.log.Log4JLog.info(Log4JLog.java:132) - Java version: 1.8.0_60 ""2018-04-26 08:11:18,578 - com.reinersct.tcstart.initialize.TCStartAnwendung - com.reinersct.core.log.Log4JLog.info(Log4JLog.java:132) - User admin: no ""2018-04-26 08:12:00,670 - - com.reinersct.core.log.Log4JLog.debug(Log4JLog.java:148) - Verbindung(3) konnte nicht aufgebaut werden. Message: Interner Fehler. " Wenn ich den Hyper-V Netzwerk-Adapter deaktiviere (in ncpa.cpl) funktioniert es - doch dann laufen meine VMs nicht richtig. Gibt es da einen Workaround? Vielen Dank im Voraus luetm
×
×
  • Neu erstellen...