Zum Inhalt wechseln


Blinkende LEDs beim booten


  • Bitte melde dich an, um zu antworten
2 Antworten auf dieses Thema

#1 blacky

blacky

    Neues Mitglied

  • Members
  • PIP
  • 1 Beiträge:

Geschrieben 08 January 2017 - 15:40 PM

Hallo,

ich habe das Problem das der CJ RFID komfort beim starten des Rechners nur Blinkt (die beiden kleinen LEDs). Keine Displaybeleuchtung. Erst nach dem ich den USB-Stecker raus und wieder rein stecke, funktioniert dieser wieder.

 

Gruß Blacky

 

Win 10 64bit

Base Components (Version 7.3.2)

Gerät: 2.2.0



#2 elbe-biber

elbe-biber

    Neues Mitglied

  • Members
  • PIP
  • 1 Beiträge:

Geschrieben 16 January 2017 - 17:11 PM

Hallo,

habe genau das gleiche Problem - beide LEDs blinken dauerhaft bei heller Displaybeleuchtung ohne Eintrag. (System Win 10 x64).

Fahre Rechner völlig runter (also nicht nur Neustart), starte neu. Dann klappt es (wenn ich Glück habe), manchmal erst beim zweiten oder dritten Mal... nervt!

 

Hoffe, bald den entscheidenden Tipp zu erhalten. Leider wartet Blacky schon seit 08. Januar 2017... wo bleibt der Reiner SCT Service?

 

Gruß, elbe-biber



#3 Outlaw

Outlaw

    Profi

  • Members
  • PIPPIPPIP
  • 120 Beiträge:

Geschrieben 24 January 2017 - 12:29 PM

Auf diverse Lösungen für Probleme, die sich durch Abziehen/Reinstecken temporär beheben lassen, warten viele schon seit Jahren ....

 

Bei mir half erst ein USB 3 Port und jetzt hängt mein Reader an nem 10er USB 2 Port. Seit dem ist Ruhe.

 

Ich möchte nicht wissen, wie der Lesekopf durch die viele Testerei und Abnutzung dadurch gelitten hat.

 

Viel Glück.

 

PS: Schreibt Reiner SCT direkt an.


Gruß Outi