Zum Inhalt wechseln


keine Anzeige, wie ohne Strom

keine Anzeige gelbe LED kurze Anzeige

  • Bitte melde dich an, um zu antworten
Keine Antworten zu diesem Thema

#1 thommy402

thommy402

    Neues Mitglied

  • Members
  • PIP
  • 1 Beiträge:

Geschrieben 15 June 2016 - 12:54 PM

Hallo!

 

(ASUS P8P67 PRO (REV 3.1), i7 2600k (8x 3,4 GHz, 3,8 GHz Boost), 16 GB-RAM, 2 Monitore, DualBootSystem (Linux Ubuntu, Version 16.04 LTS (Xenial Xerus) 64-bit, Kernel Linux 4.4.0-22-generic x86_64, MATE 1.12.1 + Win7 Pro 64bit)
 

 

Ich habe mir den CyberJack Komfort vor 2 Wochen gekauft, aber nach dem Einstecken (Video 10 Sekunden: https://db.tt/pWvNm6Ga) Das Gerät ist ausgegangen, ohne dass ich den Stecker am PC entfernt habe!

 

Muss die Anzeige vom Reiner SCT nach dem Einstecken des des Gerätes am vorderen USB-Port am PC permanent leuchten? Oder muss eine permanente Anzeige zu sehen sein? Bei mir ist nach dem Einstecken immer nur kurz eine Anzeige [cyberJack RF-OS Version: 2.0 = 1 Sekunde; danach dann: Secoder 2 V2.2.0 = 1 Sekunde, es leuchtet dann immer die gelbe LED mit, geht dann auch mit aus! Die grüne LED leuchtet nie (Ich denke mir, dass die andere LED grün ist!). Dann ist die Anzeige ganz aus = Anzeige wie ohne Strom], mit beiden Kabeln. Bei allen USB-Ports (Front) ist es das Gleiche! Die Ports funktionieren mit meinen USB-Sticks, Handys  und externen Festplatten einwandfrei!

Ich habe jetzt meinen Chipkarten-Ausweis bekommen. Wie kann ich denn mit dem da jetzt was testen?

 

LG

 

Thommy

Angehängte Miniaturbilder

  • CyberJack install 1.png
  • CyberJack install 2.png
  • CyberJack install 3.png
  • CyberJack install 4.png
  • CyberJack install 5.png