Jump to content

Empfohlene Beiträge

Hallo,

ich bekomme bei meinem iMac unter OS X 10.9.1 und dem Versuch des webSign-Login bei der Deutschen Bank die Fehlermeldung "Ein Fehler ist Aufgetreten. Auf das Chipkarten-Lesegerät konnte nicht zugegriffen werden! Bitte installieren Sie gffs. Ihr Chipkarten-Lesegerät neu." siehe Screenshot ReinerSCT-1.tiff Den Treiber habe ich zweimal neu installiert. Unter der Testanwendung "Creck" wird der Leser gefunden und die Karte auch, siehe Screenshot ReinerSCT-2.tiff

Was kann hier der Fehler sein?

Danke!

Gruss LM

ReinerSCT-1.tiff

ReinerSCT-2.tiff

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Fehler ist die Nutzung von websign ;-) Da habe ich auch unter Windows nach jedem JAVA-Update Probleme - bin jetzt auf ein Banking-Programm umgestiegen. Das klappte auf Anhieb ohne Fehler! Empfehle ich inzwischen jedem DB-websign-Nutzer!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...