Jump to content
Achtung: Änderung bei Anmeldung im Forum! Weiterlesen... ×

pitm

Members
  • Gesamte Inhalte

    60
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über pitm

  • Rang
    Profi

Profile Information

  • Gender
    Male
  • Location
    BAYERN
  • Interests
    Computer, Sat und Co.
  1. pitm

    Unterstützung von kontaktbehafteten loginCards

    Ihre Karte hat eine veraltete Applet Version. ( aktuell: 1.0.0.3 - benötigt: 1.0.0.8 ) diesen fehler hab ich immer noch warte auch noch auf die ersatzkarte die mir sct kostenlos zuschicken wollte..... seit monaten.............. Support Note 6 setzen Tel Note 6 setzen warte auch noch auf die software das sie win7 unterstützt ... da wird MS wol ehere windows 9 bringen.... sehr entäuscht von sct !!
  2. pitm

    Unterstützung von kontaktbehafteten loginCards

    gibt es hierzu von sct keine unterstützung oder hilfe ? traurig... :angry: :angry: :angry:
  3. pitm

    Plugins für Firefox 5.0

    Plugins für Firefox 5.0 gibts da schon was befor ich auf version 5 update ??
  4. pitm

    Unterstützung von kontaktbehafteten loginCards

    lol bekomme diese fehlermeldung Ihre Karte hat eine veraltete Applet Version. ( aktuell: 1.0.0.3 - benötigt: 1.0.0.8 ) karte und leser 02-2011 bekommen ????
  5. pitm

    owok karte chip

    wir kann ich die karte updaten ?? Ihre Karte hat eine veraltete Applet Version. ( aktuell: 1.0.0.3 - benötigt: 1.0.0.8 ) help danke
  6. pitm

    [VORSCHLAG] Neuet Forum

    bitte mal ein neues Forum Cyber Jack RFID Standart eröffnen danke
  7. pitm

    Karte zerschneiden?!

    und welche key's gehen......
  8. pitm

    Sowas müsste man verbieten!

    ohne worte :angry: :angry:
  9. pitm

    Karte ist gesperrt !

    welche anwendung ??
  10. pitm

    Support/RMA?

    versuchs doch mal bei cumputerbild direkt
  11. pitm

    OWOK Console online

    koente ich das php script bekommen danke
  12. pitm

    Unterstützte Kartentypen?

    warten was kommt....
×