Jump to content

Fehler nach Update auf Java7 u21 / Java6 u45


Nach dem Update auf die aktuelle Java-Version Java7 u21 bzw. Java6 u45 kommt es zu Problemen mit timeCard.

 

Hinweise dazu und einen Workaround finden Sie hier:http://forum.reiner-...ndpost__p__7457

 

Ab timeCard 5.0.3d wird eine eigene Java-Version automatisch mitinstalliert. Dadurch kann der Fehler nicht mehr auftreten. Die Installationsdateien finden Sie wie gewohnt auf unseren Support-Seiten

  • Newsletter

    Want to keep up to date with all our latest news and information?

    Sign Up
×